Feed Back!

Hurra! auch ich habe mein T-Shirt bekommen. Wie viele andere gehörte auch ich zu den Letzten die ihre wohlverdiente Entlohnung für einen Link zu 3DSupply bekommen haben.

Meine Vermutung ist, dass meine bestellte Größe 3XL zu den Lieferschwierigkeiten geführt hat. Wenn dem so ist, dann sind gefühlte 33% der Teilnehmer recht körperfüllig. Jedenfalls waren es bis kurz vor Schluss etwa so viele, die noch nicht beliefert waren.
Na, das ist doch auch mal ne Statistik.

Etwa ein Drittel der deutschen Blogger sind stark übergewichtig! :D

(ix)

6 Kommentare

Schreibe einen Kommentar»
  1. 23. Dezember 2008 (18:24) | Permalink
    1

    Selbst XL kam recht spät… Kannst ja lesen, wann, habs auch gebloggt.
    Aber nun ist es da und ich hab ein ziemlich seltenes (schön wärs, über 500 mal kostenlos verschickt) T-Shirt :D

    Und am ersten Weihnachtsfeiertag ist dann offizielles Nerd-Joggen, damit die Bestellung beim nächsten mal nicht so lange dauert :D

    AntwortenAntworten
  2. ixiter
    23. Dezember 2008 (19:29) | Permalink
    2

    :) da solten aber nur bis Größe M mitlaufen .. schon wegen der Optik. :D

    AntwortenAntworten
  3. 25. Dezember 2008 (13:28) | Permalink
    3

    Aber ab XL wirds erst sinnvoll :D
    Wenn bei den nächsten derartigen Aktion das Versenden der Shirts in Größe M lange dauert, wissen wir, dass der Aufruf Wirkung gezeigt hat ;)

    AntwortenAntworten
  4. Simon
    9. April 2009 (00:42) | Permalink
    4

    Hi Peter,

    Thanks for the Simple Google Sitemaps plugin. I‘ve made some alterations to make it work on WordPress Mu. If you are interested, email me.

    Thanks again!

    Simon

    AntwortenAntworten
  5. 20. Mai 2009 (07:41) | Permalink
    5

    I get this error when ever I submit anything on my site now. It is annoying:
    Fatal error: Call to undefined function: wp_remote_get() in /home/kamloops/public_html/wp-content/plugins/simple-google-sitemap/simple-google-sitemap.php on line 301

    AntwortenAntworten
  6. ixiter
    21. Mai 2009 (11:51) | Permalink
    6

    You replied to the wrong article. ;)
    Anyways .. you need a newer WP Version. For wp_remote_get() you need >= 2.7.

    AntwortenAntworten

Schreibe einen Kommentar

Deine E-Mail wird niemals veröffentlicht. Erforderliche Felder sind als * markiert.

*
*